Back to overview
Downtime

AOK BY FE Tests

Sep 24, 2025 at 02:02am UTC
Affected services
einfachgesund.de Frontend-Tests

Resolved
Sep 25, 2025 at 08:32am UTC

Das Problem wurde behoben und AOK BY FE Tests ist wieder erreichbar.

Created
Sep 24, 2025 at 02:02am UTC

AOK BY FE Tests ist momentan nicht erreichbar.
Unser Monitoring meldete: Playwright scenario failed