Back to overview
Downtime

AOK BY Mail Microservice

Jul 23 at 03:08am CEST
Affected services
Mail Microservice

Resolved
Jul 23 at 05:15am CEST

Das Problem wurde behoben und AOK BY Mail Microservice ist wieder erreichbar.

Created
Jul 23 at 03:08am CEST

AOK BY Mail Microservice ist momentan nicht erreichbar.
Unser Monitoring meldete: Server returned nothing (no headers, no data)