Back to overview
Downtime
AOK BY Mail Microservice
May 28 at 03:03am CEST
Affected services
Mail Microservice
Resolved
May 28 at 05:16am CEST
Das Problem wurde behoben und AOK BY Mail Microservice ist wieder erreichbar.
Affected services
Created
May 28 at 03:03am CEST
AOK BY Mail Microservice ist momentan nicht erreichbar.
Unser Monitoring meldete: Server returned nothing (no headers, no data)
Affected services