Back to overview
Downtime

AOK BY Recombee Microservice

Nov 27 at 03:02am CET
Affected services
Recombee

Resolved
Nov 27 at 03:04am CET

Das Problem wurde behoben und AOK BY Recombee Microservice ist wieder erreichbar.

Created
Nov 27 at 03:02am CET

AOK BY Recombee Microservice ist momentan nicht erreichbar.
Unser Monitoring meldete: Server returned nothing (no headers, no data)