Back to overview
Downtime
AOK BY Recombee Microservice
Nov 22 at 09:29am CET
Affected services
Recombee
Resolved
Nov 22 at 09:31am CET
Das Problem wurde behoben und AOK BY Recombee Microservice ist wieder erreichbar.
Affected services
Created
Nov 22 at 09:29am CET
AOK BY Recombee Microservice ist momentan nicht erreichbar.
Unser Monitoring meldete: Couldn't connect to server
Affected services