Back to overview
Downtime

AOK BY Recombee Microservice

Nov 16 at 12:21am CET
Affected services
Recombee

Resolved
Nov 16 at 12:35am CET

Das Problem wurde behoben und AOK BY Recombee Microservice ist wieder erreichbar.

Created
Nov 16 at 12:21am CET

AOK BY Recombee Microservice ist momentan nicht erreichbar.
Unser Monitoring meldete: Timeout (no headers received)