Back to overview
Downtime

AOK BY Recombee Microservice

Sep 26 at 07:25pm CEST
Affected services
Recombee

Resolved
Sep 26 at 07:26pm CEST

Das Problem wurde behoben und AOK BY Recombee Microservice ist wieder erreichbar.

Created
Sep 26 at 07:25pm CEST

AOK BY Recombee Microservice ist momentan nicht erreichbar.
Unser Monitoring meldete: Couldn't connect to server