Back to overview
Downtime

AOK BY Botpress

Aug 29 at 05:34pm CEST

Resolved
Aug 29 at 05:35pm CEST

Das Problem wurde behoben und AOK BY Botpress ist wieder erreichbar.

Created
Aug 29 at 05:34pm CEST

AOK BY Botpress ist momentan nicht erreichbar.
Unser Monitoring meldete: Timeout (no headers received)